Php version for laravel?

The documentation says that the minimum PHP version for Laravel 5.3 - 5.6.4, but I have everything working on 5.6.2.
Does this mean that he still "broken" to me, when a certain action?
July 4th 19 at 23:45
1 answer
July 4th 19 at 23:47
Solution
does not mean: afaik, all updates 5.6 is bug-fixing.
the best course to be updated, but usually not critical.

Find more questions by tags Laravel