How to disable AutoCorrect words when typing on ios?

annoying AutoCorrect in browsers
July 8th 19 at 12:18
1 answer
July 8th 19 at 12:20
Solution
1. Open The Settings.
2. Open the menu Key, and then immediately go to the Keyboard
3. Remove the check box next to auto correct.

Find more questions by tags iOS