How to disable automatically adding br after components in the visual editor?

Hi all. How to disable automatically adding a br tag at the end of the document after the component in the visual editor? In the admin, disabled the "Automatically replace line breaks in
when you switch modes to "Text/HTML/Visual editor" , but does not help.
July 8th 19 at 15:40
0 answer

Find more questions by tags 1C-Bitrix