Whether I set a breakpoint-slicer?

Hello. I want to use this component in the layout https://github.com/lolmaus/breakpoint-slicer
installed, but still not working. The question of where to place the files from this component?

In the browser I see the following error joxi.ru/DrlOKLkh3Qy9AP
in the console this joxi.ru/1A59Lj6IQEz0AE
July 9th 19 at 11:03
1 answer
July 9th 19 at 11:05
Solution
Downloaded, connected (imported) files, use. What's the difference where they are placed?

And what does it mean in your understanding of the expression "not working"?
If you just downloaded/installed it, then it's not enough. This is a library of mixins that you need to use in your layout.
If you are still connected/imported files and use mixins, then they must work. If not working - sass will swear by the no files found, unknown mixins/variables. In this case, the question would have to be applied to the texts of such errors.

In short, it's not clear that you have there...

Find more questions by tags Sass