How to disable avtopostachannia words?

The editor inserts the words from a dictionary. Meaning plain text and not syntax.
How to disable? I understand that the question amateurish, but personally I in settings not found:)
June 5th 19 at 21:55

Find more questions by tags Atom