Why in Visual Studio 2015 CTP5+ error "... '*Package' package did not load correctly"?

Welcome!
After upgrade to VS 2015 CTP5 began to appear an error when starting an asp vNext project: clip2net.com/s/3dqDMNm
Reinstall to another drive and CTP6 does not work, same warning appears when you run the project/open the html(and probably js) files.
Not loaded at least 2 package'and JavaScript and Html.
Stackoverflow on Google a few such errors, however, these fixes do not help(reset the cache package'her devenv /setup /rebuild, etc.).

In what could be the error and what are possible fixes?
September 19th 19 at 00:16
0 answer

Find more questions by tags Visual Studio