UTM codes in Google Analytics

Is there a website which is on the links of this type site.ru/?utm_source=1&utm_medium=2&utm_content=3&utm_campaign=4&utm_url=http://web-payment.ru/

Tracking code Google Analytics is installed and running, but I can't it find the admin section where tagged, tell me, please.
October 3rd 19 at 03:40
4 answers
October 3rd 19 at 03:42
Solution
But I have found in Admin — > property Settings In the Advanced Settings block, there is a check mark next to the phrase "Allow manual tagging (UTM values), the residual auto-tagging (GCLID values)"

It turned on and worked
October 3rd 19 at 03:44
Utm labels are not stored in a separate section of Google Analytics. They serve to facilitate sorting of information or convey additional information about the transition to Google Analytics. This additional information is removed Google Analytics as follows:
utm_source is the source of the transition. For example, the name of the site.
utm_medium – the type of transition. For example, CPC (pay-per-click) or banner.
utm_campaign – name of campaign. Set to Your taste.
utm_term – the key word advertising campaign. For use, for example, in the context of an advertising campaign.
utm_content – the content of the ads. It is possible to transmit the number of ads from the advertising system or the content of the banner, You can understand.
Utm_url label in Google Analytics is not used for automatic recognition.
This data is sorted onto the relevant reports in Google Analytics.
First and foremost, You'll see them in reports on sources of traffic — there will be a value from the label utm_source.
Also refer to the Sources->Campaigns.
Also refer to the Sources->Campaigns.


Here all the zeros, the transitions were yesterday and today, because of what such can be? - Lew.Morissette24 commented on October 3rd 19 at 03:47
Try to find all sources of traffic the string "utm_source label value / value labels utm_media". If there is, then the mark utm_campaign. Possible error in spelling (a typo) or the values of labels (use ampersands or question marks).
Check you have not installed any Google Analytics filters that process incoming data.
Check whether the normal processes addresses with these labels, save them, does not give any errors. Inspect the generated cookie values are stored in parameter "__utmz". If all values of the labels are stored in this cookie. - royal75 commented on October 3rd 19 at 03:50
October 3rd 19 at 03:46
not there
October 3rd 19 at 03:48
Try it in Chrome to install the extension Google Analytics Debugger (https://chrome.google.com/webstore/detail/google-analytics-debugger/jnkmfdileelhofjcijamephohjechhna?utm_source=chrome-ntp-icon) and in the console to see what could be the problem.

In General, as the task is?

Find more questions by tags Google Analytics