How to remove the squares instead of Cyrillic?

Put VirtualBox on Ubuntu 16.04, to start a small container to debug the project.
Containers put also lightweight Ubuntu-shki without x, ie the console. And so when you start the virtual machines in their console instead of Cyrillic solid squares. And the type some fat.

I understand that this is a problem in VirtualBox and the settings of the fonts, because in the same container under VMWare Cyrillic is displayed normally and a thinner font.

As in VirtualBox to change the console font?
June 7th 19 at 14:35
0 answer

Find more questions by tags UbuntuVirtualBox