Why does not sure your COmposer package?

Could not find a matching version of package stepan7/php-spammer. Check the package spelling, your version constraint and tha
t the package is available in a stability which matches your minimum-stability (stable).
Turnip -> Tyk
Packagist -> tyk
March 19th 20 at 09:06
1 answer
March 19th 20 at 09:08
Try
composer require stepan7/php-spammer @dev

Find more questions by tags ComposerGit