Error node js when you try to use CSScomb in Sublime3?

Installed the plugin CSSComb for the beautiful CSS. It didn't work,installed Node JS on the advice in Google. At least now gives an error :D
prntscr.com/njatyc
March 20th 20 at 11:26
0 answer

Find more questions by tags Node.jsSublime Text