How to configure prtg for syslog in mikrotik?

Welcome. Give recommendations for settings of the sensor in prtg syslog to receive log from Mikrotik.

Now I have configured the sensor:
an inclusion filter: severity[0-7]
and all

The piled logs, but for example this log as below, log misses.
Jun 4 08:01:30 10.10.1.1 system,error,critical login failure for user admi from 192.168.1.236 via winbox
Jun 4 08:01:33 10.10.1.1 system,error,critical login failure for user admiт from 192.168.1.236 via winbox

settings on Mikrotik:
/system logging action
set 1 disk-file-name=log
set 3 remote=192.168.1.75
/system logging
add action=remote topics=critical
add action=remote topics=error
add action=remote topics=info
add action=remote topics=warning
March 23rd 20 at 18:59
0 answer

Find more questions by tags SyslogMikrotik