How to make CodeBlocks do not put signs?

How to make codeblocks do not set the second closing parenthesis for me?
March 23rd 20 at 19:29
1 answer
March 23rd 20 at 19:31
Solution
Settings → Editor → General Settings (default) → Editor Settings (default) → Indent Options → Brace completion

5cfa263e49d5b731760499.png

Find more questions by tags Code::BlocksC++