How to fix the problem install the cli expo?

Zdravstvuy, I just started learning JS and React native on the video lessons. When installing packages are faced with this problem:

https://gist.github.com/alexandre.Litt/0f8f6865a8e88b...
April 3rd 20 at 17:15
0 answer

Find more questions by tags WindowsNode.jsnpm