How to make phpstorm display invisible characters?

How to make phpstorm display invisible characters? To understand where the extra spaces guided
June 14th 19 at 20:22
1 answer
June 14th 19 at 20:24
Solution
View > Active Editor → Show Whitespace Characters
I can make a screenshot? I have this whitespace characters doesn't open, only the context menu is there - Richard.Bechtelar commented on June 14th 19 at 20:27
why would he need to open and what there can be a context menu if it is already a menu? - Penelope91 commented on June 14th 19 at 20:30
, um I thought a tick there some need to put in and is in the ward about

neP41bLeThWX5_HTqdK5GQ.png - Richard.Bechtelar commented on June 14th 19 at 20:33
what you do in settings when it is about the menu bar of the window? Did I mention the settings? - Penelope91 commented on June 14th 19 at 20:36
Still no highlights
372GuYLlSDajJaQRhWHCDg.png - Richard.Bechtelar commented on June 14th 19 at 20:39
and I see that it illuminates only a very pale. Just take a look. - Penelope91 commented on June 14th 19 at 20:42
so , no, it's just focus on the string as highlights

bp-1VFgMSNiEQ5iRKSDAvg.png - Richard.Bechtelar commented on June 14th 19 at 20:45
dude, you serious? Monitor wipe.
59d3f2caaba16931604091.png - Penelope91 commented on June 14th 19 at 20:48
Exactly, can something be done? To brighter was that? - Richard.Bechtelar commented on June 14th 19 at 20:51
monitor wipe. To improve the color scheme in the settings. Choose. - Penelope91 commented on June 14th 19 at 20:54

Find more questions by tags PhpStorm